<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie"> <![endif]-->
<!--[if gt IE 8]> <!--><html class="no-js ie6 oldie"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	rockit GmbH - TYPO3 Webdesign und Webprogrammierung: https://www.rockit.at/

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>der österreichische Installateur: Mitsubishi Electric Planung und Auslegung mit Software</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="... am Beispiel City Multi VRF" />
<meta name="keywords" content="Weiterbildung, Schulung, Seminar" />
<meta name="robots" content="all" />
<meta property="og:title" content="Mitsubishi Electric Planung und Auslegung mit Software " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.derinstallateur.at/singleview/article/mitsubishi-electric-planung-und-auslegung-mit-software" />
<meta property="og:image" content="https://www.derinstallateur.at/fileadmin/_processed_/9/b/csm_MELes_Schulungsprogramm_Mockup_Titel_Innen_d7183f5993.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="362" />
<meta property="og:description" content="... am Beispiel City Multi VRF" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-6be4c508ff14ec6f436c85e16c3c1edb-81235e31854fe9d69825284c3c4526c9.css?1650460208" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-a3d9889efcb45f977e2f782b6cdc09c7-90f0dc9ba5888e01bac717883cddc902.css?1627388657" media="print">






<!--		
===================================================================

TYPO3-Webprogrammierung von rockit -- https://www.rockit.at

===================================================================
--><meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="/typo3conf/ext/rockit/Resources/Public/default/JavaScript/Libraries/html5shiv.js"></script>
  <script src="/typo3conf/ext/rockit/Resources/Public/default/JavaScript/Libraries/respond.min.js"></script>
<![endif]-->
	
<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/typo3conf/ext/rockit/Resources/Public/derinstallateur.at/Images/favicon-16x16.png">
<link rel="canonical" href="https://www.derinstallateur.at/singleview/article/mitsubishi-electric-planung-und-auslegung-mit-software"/>
</head>
<body id="page-44">




	<div class="navbar" role="navigation">
	  <div class="container">
		  <div class="top">
		  	<div class="container"><div class="gridWrap frame-default frame-layout-0" id="c49"><div class="row"><div class="col-sm-6">
<div id="c62" class="frame frame-default frame-type-menu_pages frame-layout-0"><ul><li><a href="/mediadaten" title="Mediadaten"><span>Mediadaten</span></a></li><li><a href="/abo" title="Abo"><span>Abo</span></a></li><li><a href="/kontakt" title="Kontakt"><span>Kontakt</span></a></li><li><a href="/impressum" title="Impressum"><span>Impressum</span></a></li><li><a href="/newsletter-anmeldung" title="Newsletter"><span>Newsletter</span></a></li></ul></div>

</div><div class="col-sm-6"></div></div></div></div>
		  </div>
	  </div><!-- /.container -->
	  <div class="container middle">
	    <div class="navbar-header">

	      <a href="/" title="derinstallateur.at" class="navbar-brand">derinstallateur.at</a>
	    </div>

		<div class="banner bigsizebannertop hidden-xs hidden-sm">
			<div class="banner_inner">
			<ins data-revive-zoneid="35" data-revive-block="1" data-revive-id="41b44e01d8cd8ff957be1ae9db13f636" ></ins>
			</div>
		</div>	
	  </div><!-- /.container -->
	  <div class="container topnavbar">
	      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	      </button>		  
		  
    <nav class="navbar-collapse collapse">
    	<ul class="nav navbar-nav">
			<li class="first"><a href="/news" title="News">News</a></li><li ><a href="/termine-veranstaltungen" title="Termine Veranstaltungen">Termine</a></li><li class="dropdown"><a href="/fachbereiche/sanitaer-bad-design-trinkwasserhygiene" class="firstlevel dropdown-toggle" data-toggle="dropdown" aria-expanded="false" role="button">Fachbereiche</a><ul class="dropdown-menu"><li><a href="/fachbereiche/sanitaer-bad-design-trinkwasserhygiene" title="Sanitär Bad Design Trinkwasserhygiene" class="secondlevel">Sanitär</a></li><li><a href="/fachbereiche/heizung-waermepumpe-solar-speicher-biomasse-energie-sparen-oel-kessel" title="Heizung Wärmepumpe Solar Speicher Biomasse Energie sparen Öl Kessel" class="secondlevel">Heizung</a></li><li><a href="/fachbereiche/installationstechnik" title="Installationstechnik" class="secondlevel">Installationstechnik</a></li><li><a href="/fachbereiche/klima-lueftung" title="Klima-Lüftung" class="secondlevel">Klima-Lüftung</a></li></ul></li><li class="last"><a href="/epaper" title="ePaper">ePaper</a></li>
    	</ul>
    	<div class="tx_solr searchbox col-md-3 pull-right">
    
	

		<form method="get" id="tx-solr-search-form-pi-results" action="/suche" data-suggest="/suche?type=7384" data-suggest-header="Top Treffer" accept-charset="utf-8">
			<div class="input-group">
                

				

				<input type="text" class="tx-solr-q js-solr-q tx-solr-suggest tx-solr-suggest-focus form-control" name="tx_solr[q]" value="" />
				<span class="input-group-btn">
					<button class="btn btn-default tx-solr-submit" type="submit">
						<span class=" glyphicon glyphicon-search"></span>
					</button>
				</span>
			</div>
		</form>




</div>
    </nav><!-- /.nav-collapse -->

	  </div><!-- /.container -->
	</div><!-- /.navbar -->



	<div class="wrap">
		
	<div class="container hidden-xs"><div class="row"><div class="col-sm-12">&#32;&rsaquo;&#32;<a href="/">derinstallateur.at</a>&#32;&rsaquo;&#32;Mitsubishi Electric Planung und Auslegung mit Software </div></div></div><!--TYPO3SEARCH_begin--><div class="container"><div class="gridWrap frame-default frame-layout-0" id="c122"><div class="row"><div class="col-sm-8">
<div id="c67" class="frame frame-default frame-type-list frame-layout-0"><div class="news news-single "><div class="article  " itemscope="itemscope" itemtype="http://schema.org/Article"><div class="news-list-upper-row"><!-- categories --><span class="news-list-category" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers">
	
		
			
					 Event
				
			
	
			
	
</span><time>
					31. Mai 2022
					</time></div><div class="header"><h1 itemprop="headline">Mitsubishi Electric Planung und Auslegung mit Software </h1></div><!-- fal media files --><div class="news-img-wrap"><div class="outer"><figure class="csc-textpic-image"><a rel="Array" class="lightbox" title=""
					   href="/fileadmin/_processed_/9/b/csm_MELes_Schulungsprogramm_Mockup_Titel_Innen_ec4645500a.jpg"><img style="margin-bottom:0px;" alt="Quelle: Mitsubishi Electric" src="/fileadmin/_processed_/9/b/csm_MELes_Schulungsprogramm_Mockup_Titel_Innen_a46aed8c22.jpg" width="360" height="260" /></a><figcaption class="image-caption" style="margin-bottom:25px;"><sub>Quelle: Mitsubishi Electric</sub></figcaption></figure></div></div><div role="contentinfo"><p><!-- eventdate --><span class="news-list-date"><!--
    =====================
        Partials/Event/Item.html
-->


    
            Datum: <strong>
            21. September 2022</strong>
            bis<strong>
            21. September 2022</strong><br>Zeit:<strong> 
        10:00
        bis
        15:00</strong><br>Ort: <strong>Stuttgart</strong></span></p></div><!-- teaser --><h4>
					... am Beispiel City Multi VRF
				</h4><!-- Author --><p><span class="news-list-author" itemscope itemtype="http://data-vocabulary.org/Person">
            von: <a href="javascript:linkTo_UnCryptMailto(%27jxfiql7fkpqxiixqbroXsboixdeliwexrpbk%2Bxq%27);">Redaktion</a></span></p><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p>Hier schlagen Sie gleich zwei Fliegen mit einer Trainingsklappe: Ihre Planer lernen, wie sie die gesamte Auslegung mit den digitalen Auslegungstools easyKlimaplan und New Design Tool effizienter und sicherer hinbekommen. Mit allen relevanten Details wie Systemsteuerungen, Rohr- und Elektroplänen und sämtlichen wichtigen Daten wie Gerätezusammenstellung, Massenauszug der Rohrleitungen oder Kältemittelnachfüllmenge.</p><p><strong>Welches Trainingswissen wird vermittelt?</strong></p><ul><li>kurzer Überblick über das Klimaproduktportfolio</li><li>Anwendungsbereiche der beiden Auslegungsprogramme</li><li>Möglichkeit der Informationsausgabe</li><li>Einführung in die Software easyKlimaplan und New Design Tool</li><li>Erstellen eines Rohrleitungsschemas anhand eines grundrissbasierten Projekts</li><li>Erstellen eines Projekts im New Design Tool</li><li>Erstellen von Systemsteuerungen, inkl. BMS-Schnittstellen</li></ul><p><a href="https://www.mitsubishi-les.com/de/unternehmen/schulungen/details/25/" target="_blank" rel="noreferrer">Weitere Infos und Anmeldung </a></p></div><!-- Link Back --><div class="news-backlink-wrap"><a href="/">
						Zurück
					</a></div><div xmlns:rx="http://typo3.org/ns/Reelworx/RxShariff/ViewHelper"><div data-backend-url="/singleview?eID=shariff&amp;cHash=ebeedb234ba42ef6711002ecefc979f9" data-services="[&quot;facebook&quot;,&quot;xing&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;linkedin&quot;,&quot;addthis&quot;]" data-lang="de" class="shariff"></div></div><ul class="pager"><li class="previous"><a href="/singleview/article/waermepumpen-schulungen"><span aria-hidden="true">&larr; </span>Wärmepumpen-Schulungen
									</a></li><li class="next"><a class="next" href="/singleview/article/grohe-professional-days">
										GROHE Professional Days <span aria-hidden="true"> &rarr;</span></a></li></ul><!-- related things --><div class="news-related-wrap"></div></div></div></div>

<div class="container"><div class="row"><div class="col-md-12">
<div id="c3455" class="frame frame-default frame-type-html frame-layout-0"><!--TYPO3SEARCH_end--></div>

</div></div></div>
<div id="c550" class="frame frame-default frame-type-div frame-layout-0"><hr class="ce-div" /></div>


        <div class="banner hidden-xs hidden-sm">
            <div class="banner_admark maxW-728">
                <ins data-revive-zoneid="153" data-revive-block="1"
                     data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins>
            </div>
        </div>
    
<div id="c127" class="frame frame-default frame-type-list frame-layout-0"><header><h2 class="">
				Das könnte Sie auch interessieren
			</h2></header><div class="news"><div class="news-list-view"><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/allianz-fuer-gruenes-gas-mit-offenem-brief"><img title="Bundesinnungsmeister Michael Mattes " alt="Pechal" src="/fileadmin/_processed_/2/3/csm_MATTES_18_DSC_0003_bd832eb5f7.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/allianz-fuer-gruenes-gas-mit-offenem-brief">
				Allianz für Grünes Gas mit offenem Brief
			</a></h3></div><time datetime="2022-March-15">
			15. März 2022
		</time><!-- teaser text --><div class="teaser-text"><p>Eine Allianz für Grünes Gas aus betroffenen Wirtschaftsbereichen richtet sich in einem offenen Brief an Politik und Öffentlichkeit. Sie plädiert für…</p><a class="news-more-link" href="/singleview/article/allianz-fuer-gruenes-gas-mit-offenem-brief">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/wirinstallateureat-auf-der-richtigen-seite-fuer-die-zukunft"><img title="iMac computer on the table. iMac is a range of all-in-one Macint" alt="Quelle: 0916 Werbeagentur GmbH" src="/fileadmin/_processed_/5/4/csm_10_Wirinstallateure.at_Desktop_Pic_a741e10923.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/wirinstallateureat-auf-der-richtigen-seite-fuer-die-zukunft">
				wirinstallateure.at – auf der richtigen Seite für die Zukunft
			</a></h3></div><time datetime="2022-February-24">
			24. Februar 2022
		</time><!-- teaser text --><div class="teaser-text"><p>Besonders die letzten Jahre haben gezeigt: Mit fortschreitender Digitalisierung verändert sich auch der Arbeitsmarkt. So manch einer sieht sich nun…</p><a class="news-more-link" href="/singleview/article/wirinstallateureat-auf-der-richtigen-seite-fuer-die-zukunft">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/wir-sind-die-branche-fuer-die-grossen-themen-der-zukunft"><img alt="Quelle: Pech" src="/fileadmin/_processed_/0/a/csm_6_PECH_Karl_9b9c0d4741.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/wir-sind-die-branche-fuer-die-grossen-themen-der-zukunft">
				Wir sind DIE Branche für die großen Themen der Zukunft
			</a></h3></div><time datetime="2022-February-24">
			24. Februar 2022
		</time><!-- teaser text --><div class="teaser-text"><p>Im Gespräch mit dem niederösterreichischen LIM KR Karl Pech thematisierten wir u. a. Themen wie große Heraus­forderungen unserer Zeit,…</p><a class="news-more-link" href="/singleview/article/wir-sind-die-branche-fuer-die-grossen-themen-der-zukunft">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/pflichttermin-in-wels"><img title="Geländeplan_WEBUILDEnergiesparmesseWels2022_Standper040222.ind" alt="Messe Wels " src="/fileadmin/_processed_/6/5/csm_Gelaendeplan_WEBUILDEnergiesparmesseWels2022_d08f0ac885.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/pflichttermin-in-wels">
				Pflichttermin in Wels
			</a></h3></div><time datetime="2022-February-21">
			21. Februar 2022
		</time><!-- teaser text --><div class="teaser-text"><p>Die WEBUILD Energiesparmesse Wels ist 2022 das erste B2B-Messeevent für die Bau- und SHK-Branche und zurück in KOMPAKT-Form!
</p><p>&nbsp;</p><a class="news-more-link" href="/singleview/article/pflichttermin-in-wels">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/die-austrianskills-2020"><img alt="Skills Austria" src="/fileadmin/_processed_/2/d/csm_AS20_Sujet_200x128_sbg2020_2448291525.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/die-austrianskills-2020">
				Die AustrianSkills 2020
			</a></h3></div><time datetime="2020-July-01">
			01. Juli 2020
		</time><!-- teaser text --><div class="teaser-text"><p>Die AustrianSkills 2020 finden von 19. bis 22. November in Salzburg statt. Die besten Fachkräfte können sich dort für die Berufs-WM 2021 in Shanghai…</p><a class="news-more-link" href="/singleview/article/die-austrianskills-2020">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/gute-erfahrungen-mit-distance-learning"><img alt="SHT Wien" src="/fileadmin/derinstallateur.at/Media/BILDER_2020/5a_2020/6_Aufmacherbild_neu_20200508_102320.jpg" width="1867" height="1400" /></a></div><div class="header"><h3><a href="/singleview/article/gute-erfahrungen-mit-distance-learning">
				Gute Erfahrungen mit Distance Learning
			</a></h3></div><time datetime="2020-May-26">
			26. Mai 2020
		</time><!-- teaser text --><div class="teaser-text"><p>An der Berufsschule SHT Wien hat man in den vergangenen Wochen gute Erfahrungen mit Distance Learning gemacht. Die Lehrlinge haben die neuen…</p><a class="news-more-link" href="/singleview/article/gute-erfahrungen-mit-distance-learning">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/wissenswertes-denkend-durchdringen"><img alt="Rainer Sturm / pixelio.de" src="/fileadmin/_processed_/e/b/csm_448535_web_R_K_B_by_Rainer_Sturm_pixelio.de_225e968792.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/wissenswertes-denkend-durchdringen">
				Wissenswertes denkend durchdringen
			</a></h3></div><time datetime="2020-March-31">
			31. März 2020
		</time><!-- teaser text --><div class="teaser-text"><p>Anno 1965, ein paar Monate nach dem Eintreten in ein Unternehmen des Sanitär-und Heizungsgroßhandels in München, als Assistent des Geschäftführers,…</p><a class="news-more-link" href="/singleview/article/wissenswertes-denkend-durchdringen">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/geballte-kompetenz-auf-der-frauenthal-expo-2020"><img alt="Frauenthal Service AG" src="/fileadmin/_processed_/b/6/csm_105_PERO7959_8023079c52.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/geballte-kompetenz-auf-der-frauenthal-expo-2020">
				Geballte Kompetenz auf der Frauenthal EXPO 2020
			</a></h3></div><time datetime="2020-January-24">
			24. Januar 2020
		</time><!-- teaser text --><div class="teaser-text"><p>Vom 15. bis 17.01. fand in der Wiener Marxhalle die Neuauflage der Frauenthal EXPO statt: mehr Platz, mehr Aussteller, mehr Besucher, mehr Service…</p><a class="news-more-link" href="/singleview/article/geballte-kompetenz-auf-der-frauenthal-expo-2020">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/euroskills-2020-mit-starkem-partner"><img alt="EuroSkills2020/Kanzaj" src="/fileadmin/_processed_/7/f/csm_wuerth_5eb033420d.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/euroskills-2020-mit-starkem-partner">
				EuroSkills 2020 mit starkem Partner!
			</a></h3></div><time datetime="2020-January-21">
			21. Januar 2020
		</time><!-- teaser text --><div class="teaser-text"><p>Mit der Unterzeichnung des Sponsorenvertrages in Graz ist Würth offizieller Partner der Internationalen Berufseuropameisterschaften EuroSkills, die…</p><a class="news-more-link" href="/singleview/article/euroskills-2020-mit-starkem-partner">
			Weiterlesen
		</a></div></div><!--
	=====================
		Partials/List/Item.html
--><div class="article articletype-0 topnews "><div class="news-img-wrap"><a href="/singleview/article/tuev-qualitaetssiegel-fuer-werkskundendienst"><img alt="Vaillant" src="/fileadmin/_processed_/b/4/csm_Foto_Vaillant_Werkskundendienst_2_0d7421f374.jpg" width="260" height="140" /></a></div><div class="header"><h3><a href="/singleview/article/tuev-qualitaetssiegel-fuer-werkskundendienst">
				TÜV-Qualitätssiegel für Werkskundendienst
			</a></h3></div><time datetime="2020-January-07">
			07. Januar 2020
		</time><!-- teaser text --><div class="teaser-text"><p>Das TÜV-Qualitätssiegel für die Heizungsbranche ist neu in Österreich. Die Serviceorganisation der Vaillant Group ist eines der ersten Unternehmen der…</p><a class="news-more-link" href="/singleview/article/tuev-qualitaetssiegel-fuer-werkskundendienst">
			Weiterlesen
		</a></div></div></div></div></div>

</div><div class="col-sm-4">
<div id="c6527" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c1414" class="frame frame-default frame-type-shortcut frame-layout-0"><a id="c3500"></a><!--TYPO3SEARCH_end--><div class="banner  contentad "><div class="center-block"><ins data-revive-zoneid="72" data-revive-block="1"
                     data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins></div></div><div class="banner dachmarke hidden-xs "><ins data-revive-zoneid="104" data-revive-block="1"
                 data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins></div><div class="container"><div class="gridWrap well well-sm frame-layout-0" id="c35590"><div class="row"><div class="col-sm-12"><div id="c35587" class="frame frame-default frame-type-text frame-layout-0"><header><h1 class=""><a href="/podcast-archiv/podcast-inst-001">Schon gehört?</a></h1></header><h2>Interview mit Thomas Vinzenz Gahleitner</h2><p>Der Holzhausen-Podcast für das Magazin&nbsp;"Der österreichische Installateur" in Kooperation mit ORF-Moderatorin Julia Schütze.</p></div><div id="c37022" class="frame frame-default frame-type-media2click_iframe frame-layout-0"><div class="media2click-wrap media2click-ratio media2click-ratio-169"><div class="media2click-placeholder media2click-placeholder-iframe"
                    style="" data-host="w.soundcloud.com"><div class="media2click-placeholder-inner"><div class="media2click-content">
            Wenn Sie externe Inhalte von w.soundcloud.com aktivieren, werden Daten automatisiert an diesen Anbieter übertragen.
            
        </div></div><div class="media2click-controls"><a class="media2click-button media2click-once" href="#">
        Einmalig aktivieren
    </a></div></div><div class="media2click-iframedata" data-attributes='{&quot;src&quot;:&quot;https:\/\/w.soundcloud.com\/player\/?url=https%3A\/\/api.soundcloud.com\/tracks\/1237355026&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true&quot;,&quot;title&quot;:&quot;Externe Inhalte von w.soundcloud.com&quot;}'></div></div></div><div id="c35589" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-extra-small"><p><a href="/podcast-archiv" class="button-yellow">Zum Podcast-Archiv</a></p></div></div></div></div></div><div class="banner  contentad "><div class="center-block"><ins data-revive-zoneid="100" data-revive-block="1"
                     data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins></div></div><div class="container"><div class="row"><div class="col-md-12"><div id="c1408" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-large"><header><h3 class="">
				Abonnement und Mediadaten
			</h3></header><p>Sie wollen die führende österreichische Fachzeitschrift kennen lernen?<br> Sie wollen sich über Erscheinungstermine, Schwerpunkte und Werbemöglichkeiten informieren?<br><br> Hier sind Sie richtig. &nbsp;</p><p><a href="/abo" class="button-yellow">AbonnEment</a></p><p><a href="/mediadaten" title="Mediadaten von der österreichische Installateur" class="button-yellow">Mediadaten</a></p></div></div></div></div><div class="container"><div class="row"><div class="col-md-12"><div id="c1409" class="frame frame-default frame-type-list frame-layout-0"><div class="news"><div class="termine-box"><h3>Termine</h3><div class="termine-item"><!--
    =====================
        Partials/EventList/HomepageTermineItem.html
--><h4><a href="/singleview/article/was-tun-mit-emissionen">Was tun mit Emissionen?</a></h4><p class="news-list-date"><!--
    =====================
        Partials/Event/Item.html
-->


 
                
                Datum: <strong>
                08. Juni 2022</strong><br>Ort: <strong>Online</strong></p></div><div class="termine-item"><!--
    =====================
        Partials/EventList/HomepageTermineItem.html
--><h4><a href="/singleview/article/die-neuen-energie-gemeinschaften">Die neuen Energie-Gemeinschaften</a></h4><p class="news-list-date"><!--
    =====================
        Partials/Event/Item.html
-->


 
                
                Datum: <strong>
                08. Juni 2022</strong><br>Ort: <strong>Wien</strong></p></div><div class="termine-item"><!--
    =====================
        Partials/EventList/HomepageTermineItem.html
--><h4><a href="/singleview/article/fachkraft-fuer-lueftungsreinigung-1">Fachkraft für Lüftungsreinigung</a></h4><p class="news-list-date"><!--
    =====================
        Partials/Event/Item.html
-->


 
                
                Datum: <strong>
                08. Juni 2022</strong><br>Ort: <strong>Linz</strong></p></div><div class="termine-item"><!--
    =====================
        Partials/EventList/HomepageTermineItem.html
--><h4><a href="/singleview/article/brandschutzklappen-oenorm-h-6031">Brandschutzklappen Önorm H 6031</a></h4><p class="news-list-date"><!--
    =====================
        Partials/Event/Item.html
-->


 
                
                Datum: <strong>
                08. Juni 2022</strong><br>Ort: <strong>Hotel Wimberger, Neubaugürtel 34-36, 1070 Wien</strong></p></div><a class="termine-button" href="/termine-veranstaltungen">Mehr Termine</a></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12"><div id="c1410" class="frame frame-default frame-type-html frame-layout-0"><a class="twitter-timeline" href="https://twitter.com/Gelber_Inst" data-widget-id="573090381732175873">Tweets von @Gelber_Inst </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div></div><div class="gridWrap well well-sm frame-layout-0" id="c318"><div id="c320" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><img class="image-embed-item" src="/fileadmin/derinstallateur.at/Media/Mediadaten/dachmarke_PNG.png" width="200" height="62" loading="lazy" alt="" /></figure></div></div></div></div></div></div></div><div class="banner"><ins data-revive-zoneid="105" data-revive-block="1"
                 data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins></div><div class="banner"><ins data-revive-zoneid="106" data-revive-block="1"
                 data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins></div></div><div class="banner contentad"><div class="center-block"><ins data-revive-zoneid="154" data-revive-block="1"
                     data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins></div></div></div></div>

<div class="container"><div class="row"><div class="col-md-12">
<div id="c6528" class="frame frame-default frame-type-html frame-layout-0"><div class="banner contentad"></div></div>

</div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12">
<div id="c126" class="frame frame-default frame-type-div frame-layout-0"><hr class="ce-div" /></div>

</div></div></div>
        <div class="banner hidden-xs hidden-sm maxW-970">
            <div class="center-block">
                <ins data-revive-zoneid="176" data-revive-block="1"
                     data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins>
            </div>
        </div>
    <!--TYPO3SEARCH_end-->		      

		<ins data-revive-zoneid="176" data-revive-block="1" data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins>
	</div>
	<div class="skyscraper">
		<ins data-revive-zoneid="32" data-revive-block="1" data-revive-id="41b44e01d8cd8ff957be1ae9db13f636"></ins>
	</div>


    <footer>
        <div class="container"><div class="gridWrap frame-default frame-layout-0" id="c56"><div class="row"><div class="col-sm-3">
<div id="c15606" class="frame frame-default frame-type-text frame-layout-0"><header><h3 class="">
				©2019 Verlag Holzhausen GmbH
			</h3></header><p>Verlag Holzhausen GmbH<br> A-1030 Wien, Traungasse 14-16<br> Tel. +43-1-740 95-0<br><br> E-Mail: <a href="javascript:linkTo_UnCryptMailto(%27jxfiql7hlkqxhqXsboixdeliwexrpbk%2Bxq%27);" title="kontakt@verlagholzhausen.at">kontakt@<span style="display:none;">remove-this.</span>verlagholzhausen.at</a><br><a href="http://www.verlagholzhausen.at" title="www.verlagholzhausen.at" target="_blank">www.verlagholzhausen.at</a></p></div>

</div><div class="col-sm-3">
<div id="c58" class="frame idden-print frame-type-menu_subpages frame-layout-0"><ul><li><a href="/news" title="News"><span>News</span></a></li><li><a href="/termine-veranstaltungen" title="Termine"><span>Termine</span></a></li><li><a href="/fachbereiche/sanitaer-bad-design-trinkwasserhygiene" title="Fachbereiche"><span>Fachbereiche</span></a></li><li><a href="/epaper" title="ePaper"><span>ePaper</span></a></li></ul></div>

</div><div class="col-sm-3">
<div id="c59" class="frame idden-print frame-type-menu_subpages frame-layout-0"><ul><li><a href="/mediadaten" title="Mediadaten"><span>Mediadaten</span></a></li><li><a href="/impressum" title="Impressum"><span>Impressum</span></a></li><li><a href="/agb" title="AGB"><span>AGB</span></a></li><li><a href="/datenschutzerklaerung" title="Datenschutzerklärung"><span>Datenschutzerklärung</span></a></li><li><a href="/kontakt" title="Kontakt"><span>Kontakt</span></a></li><li><a href="/abo" title="Abo"><span>Abo</span></a></li></ul></div>

</div><div class="col-sm-3">
<div id="c60" class="frame idden-print frame-type-text frame-layout-0"><header><h3 class="">
				Der gelbe Newsletter
			</h3></header><p>Der gelbe Installateur-Newsletter bringt aktuelle und wichtige Branchen-News direkt auf Ihren Screen. Wollen Sie auch zu den Empfängern gehören? Tragen Sie <strong><a href="/newsletter-anmeldung">hier</a></strong> kostenlos und unkompliziert Ihre E-Mail-Adresse ein.</p><p>&nbsp;</p></div>

<div class="gridWrap frame-default frame-layout-0" id="c36628"><div class="row"><div class="col-sm-3">
<div id="c36627" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://www.linkedin.com/in/martin-pechal-9349ab203/" target="_blank" rel="noreferrer"><img class="image-embed-item" src="/fileadmin/user_upload/linkedin.png" width="24" height="24" loading="lazy" alt="" /></a></figure></div></div></div></div></div></div></div>

</div><div class="col-sm-3">
<div id="c36626" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://www.facebook.com/Gelber.Installateur" target="_blank" rel="noreferrer"><img class="image-embed-item" src="/fileadmin/user_upload/facebook-kreisformiges-logo__2_.png" width="24" height="24" loading="lazy" alt="" /></a></figure></div></div></div></div></div></div></div>

</div><div class="col-sm-3">
<div id="c36625" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://twitter.com/Gelber_Inst" target="_blank" rel="noreferrer"><img class="image-embed-item" src="/fileadmin/user_upload/twitter-logo.png" width="24" height="24" loading="lazy" alt="" /></a></figure></div></div></div></div></div></div></div>

</div><div class="col-sm-3"></div></div></div></div></div></div></div>
    </footer>

    
    <div id="cr_embeded_form">
        <form
            class="layout_form cr_form cr_font"
            action="https://eu2.cleverreach.com/f/91736-174923/wcs/"
            method="post"
            target="_blank">
            <div class="cr_body cr_page cr_font formbox">
                <div class="non_sortable" style="text-align: left">
                    <div id="cr_embed_close_form"
                         style="position:relative; cursor:pointer; float:right; margin-top:-30px; margin-right:-30px; z-index:9000;">
                        <img src="https://eu2.cleverreach.com/images/fancy_closebox.png" border="0"></div>
                </div>

                <h3 class="cr_header">Anmeldung zum Newsletter</h3>

                <div class="editable_content" style="text-align: left">
                    <div
                        id="3679849"
                        rel="checkbox"
                        class="cr_ipe_item ui-sortable"
                        style="margin-bottom: 0px">
                        <label class="itemname">Anrede / Salutation</label>
                        <div style="overflow: auto">
                            <input
                                id="Herr / Mr3679849"
                                class="cr_ipe_checkbox"
                                name="1055902[]"
                                value="Herr / Mr"
                                type="checkbox" />Herr / Mr&nbsp;

                            <input
                                id="Frau / Mrs3679849"
                                class="cr_ipe_checkbox"
                                name="1055902[]"
                                value="Frau / Mrs"
                                type="checkbox" />Frau / Mrs&nbsp;
                        </div>
                        <br style="clear: left" />
                    </div>
                    <div
                        id="3679851"
                        rel="text"
                        class="cr_ipe_item ui-sortable"
                        style="margin-bottom: 0px">
                        <label for="text3679851" class="itemname"
                            >Titel / Title</label
                        >
                        <input
                            id="text3679851"
                            name="1055903"
                            type="text"
                            value=""
                            style="width: 100%" />
                    </div>
                    <div
                        id="3679853"
                        rel="text"
                        class="cr_ipe_item ui-sortable"
                        style="margin-bottom: 0px">
                        <label for="text3679853" class="itemname"
                            >Vorname / First name</label
                        >
                        <input
                            id="text3679853"
                            name="1055904"
                            type="text"
                            value=""
                            style="width: 100%" />
                    </div>
                    <div
                        id="3679854"
                        rel="text"
                        class="cr_ipe_item ui-sortable"
                        style="margin-bottom: 0px">
                        <label for="text3679854" class="itemname"
                            >Nachname / Last name</label
                        >
                        <input
                            id="text3679854"
                            name="1055905"
                            type="text"
                            value=""
                            style="width: 100%" />
                    </div>
                    <div
                        id="3679855"
                        rel="text"
                        class="cr_ipe_item ui-sortable"
                        style="margin-bottom: 0px">
                        <label for="text3679855" class="itemname"
                            >Titel nachgestellt / Title</label
                        >
                        <input
                            id="text3679855"
                            name="1067938"
                            type="text"
                            value=""
                            style="width: 100%" />
                    </div>
                    <div
                        id="3679856"
                        rel="text"
                        class="cr_ipe_item ui-sortable"
                        style="margin-bottom: 0px">
                        <label for="text3679856" class="itemname"
                            >Firma / Company</label
                        >
                        <input
                            id="text3679856"
                            name="1055907"
                            type="text"
                            value=""
                            style="width: 100%" />
                    </div>
                    <div
                        id="3679857"
                        rel="email"
                        class="cr_ipe_item ui-sortable musthave"
                        style="margin-bottom: px">
                        <label for="text3679857" class="itemname"
                            >E-Mail*</label
                        >
                        <input
                            id="text3679857"
                            name="email"
                            value=""
                            type="text"
                            style="width: 100%" />
                    </div>
                    <div
                        id="3679858"
                        rel="button"
                        class="cr_ipe_item ui-sortable submit_container"
                        style="text-align: center; margin-bottom: px">
                        <button type="submit" class="cr_button">
                            Anmelden
                        </button>
                    </div>
                    <div
                        id="3679859"
                        rel="text"
                        class="cr_ipe_item ui-sortable inactive"
                        style="margin-bottom: 0px">
                        <label for="text3679859" class="itemname">Quelle</label>
                        <input
                            id="text3679859"
                            name="1010957"
                            type="text"
                            value="http://www.derinstallateur.at"
                            style="width: 100%" />
                    </div>
                </div>

                <noscript
                    ><a href="http://www.cleverreach.de"
                        >www.CleverReach.de</a
                    ></noscript
                >
            </div>
        </form>
    </div>

<script id="powermail_conditions_container" data-condition-uri="https://www.derinstallateur.at/singleview?type=3132"></script>





<div id="cookieman-modal"
     data-cookieman-showonce="1"
     data-cookieman-settings="{&quot;groups&quot;:{&quot;mandatory&quot;:{&quot;preselected&quot;:&quot;1&quot;,&quot;disabled&quot;:&quot;1&quot;,&quot;trackingObjects&quot;:[&quot;CookieConsent&quot;,&quot;fe_typo_user&quot;,&quot;VerlagHolzhausen&quot;]},&quot;marketing&quot;:{&quot;respectDnt&quot;:&quot;1&quot;,&quot;showDntMessage&quot;:&quot;1&quot;,&quot;trackingObjects&quot;:[&quot;GoogleAnalytics&quot;,&quot;AppNexus&quot;]}},&quot;trackingObjects&quot;:{&quot;CookieConsent&quot;:{&quot;show&quot;:{&quot;CookieConsent&quot;:{&quot;duration&quot;:&quot;1&quot;,&quot;durationUnit&quot;:&quot;year&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;Website&quot;}}},&quot;fe_typo_user&quot;:{&quot;show&quot;:{&quot;fe_typo_user&quot;:{&quot;duration&quot;:&quot;&quot;,&quot;durationUnit&quot;:&quot;session&quot;,&quot;type&quot;:&quot;cookie_http&quot;,&quot;provider&quot;:&quot;Website&quot;}}},&quot;GoogleAnalytics&quot;:{&quot;inject&quot;:&quot;          \t\u003Cscript\u003E\n\t\t\t  (function(i,s,o,g,r,a,m){i[&#039;GoogleAnalyticsObject&#039;]=r;i[r]=i[r]||function(){\n\t\t\t  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n\t\t\t  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n\t\t\t  })(window,document,&#039;script&#039;,&#039;\/\/www.google-analytics.com\/analytics.js&#039;,&#039;ga&#039;);\n\n\t\t\t  ga(&#039;create&#039;, &#039;UA-47185402-1&#039;, &#039;auto&#039;);\n\t\t\t  ga(&#039;send&#039;, &#039;pageview&#039;);\n\n\t\t\t\u003C\/script\u003E&quot;,&quot;show&quot;:{&quot;_ga&quot;:{&quot;duration&quot;:&quot;2&quot;,&quot;durationUnit&quot;:&quot;years&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;Google&quot;},&quot;_gid&quot;:{&quot;duration&quot;:&quot;1&quot;,&quot;durationUnit&quot;:&quot;day&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;Google&quot;},&quot;_ga_--container-id--&quot;:{&quot;duration&quot;:&quot;1&quot;,&quot;durationUnit&quot;:&quot;session&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;Google&quot;},&quot;_gat&quot;:{&quot;duration&quot;:&quot;1&quot;,&quot;durationUnit&quot;:&quot;minute&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;Google&quot;}}},&quot;AppNexus&quot;:{&quot;show&quot;:{&quot;uuid2&quot;:{&quot;duration&quot;:&quot;3&quot;,&quot;durationUnit&quot;:&quot;months&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;AppNexus&quot;}}},&quot;VerlagHolzhausen&quot;:{&quot;inject&quot;:&quot;            \u003Cscript src=\&quot;\/\/adsrv.verlagholzhausen.at\/www\/delivery\/asyncjs.php\&quot; type=\&quot;text\/javascript\&quot;\u003E\u003C\/script\u003E&quot;,&quot;show&quot;:{&quot;OAID&quot;:{&quot;duration&quot;:&quot;1&quot;,&quot;durationUnit&quot;:&quot;year&quot;,&quot;type&quot;:&quot;cookie_http+html&quot;,&quot;provider&quot;:&quot;Verlag Holzhausen&quot;}}}}}"
     class="modal fade" tabindex="-1" role="dialog"
><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><h2 class="modal-title">Hinweis zu Cookies</h2></div><div class="modal-body"><p>
                        Unsere Webseite verwendet Cookies. Diese haben zwei Funktionen: Zum einen sind sie erforderlich für die grundlegende Funktionalität unserer Website. Zum anderen können wir mit Hilfe der Cookies unsere Inhalte für Sie immer weiter verbessern. Hierzu werden pseudonymisierte Daten von Website-Besuchern gesammelt und ausgewertet. Das Einverständnis in die Verwendung der Cookies können Sie jederzeit widerrufen. Weitere Informationen zu Cookies auf dieser Website finden Sie in unserer <a href="/datenschutzerklaerung"
    >Datenschutzerklärung</a> und zu uns im <a href="/impressum"
    >Impressum</a>.
                    </p><h3>Einstellungen</h3><div class="clearfix"></div><div id="cookieman-settings"><form
                            data-cookieman-form
                            data-cookieman-dnt-enabled="Sie haben bereits über die &lt;a target=&quot;_blank&quot; rel=&quot;noopener&quot; href=&quot;https://de.wikipedia.org/wiki/Do_Not_Track_(Software)&quot;&gt;Do-Not-Track-Funktion Ihres Browsers&lt;/a&gt; der Erstellung von Nutzungsprofilen widersprochen. Dies akzeptieren wir. Sie können diese Funktion über die Einstellungen Ihres Browsers anpassen."><div
                                class="panel-group"
                                id="cookieman-acco"
                                role="tablist"
                                aria-multiselectable="true"><div class="panel panel-default"><div class="panel-heading" role="tab"><h4 class="panel-title"><a
                                                    class="collapsed"
                                                    role="button"
                                                    data-toggle="collapse"
                                                    data-parent="#cookieman-acco"
                                                    href="#cookieman-acco-mandatory"
                                                    aria-expanded="true"
                                                    aria-controls="cookieman-acco-mandatory">
                                                    Erforderlich
                                                </a></h4></div><div
                                            id="cookieman-acco-mandatory"
                                            class="panel-collapse collapse"
                                            role="tabpanel"><div class="panel-body"><div class="alert alert-info"><div
                                                        class="checkbox-inline"><label><input
                                                            type="checkbox"
                                                            name="mandatory"
                                                            checked="checked"
                                                            disabled="disabled"
                                                            > Zustimmen
                                                        </label></div></div><p>
                                                    Diese Cookies werden für eine reibungslose Funktion unserer Website benötigt.
                                                </p><div
                                                        class="table-responsive"><table
                                                            class="table table-hover table-condensed"><thead><tr><th>
                                                                        Name
                                                                    </th><th>
                                                                        Zweck
                                                                    </th><th>
                                                                        Ablauf
                                                                    </th><th>
                                                                        Typ
                                                                    </th><th>
                                                                        Anbieter
                                                                    </th></tr></thead><tbody><tr><td>
                CookieConsent
            </td><td>
                Speichert Ihre Einwilligung zur Verwendung von Cookies.
            </td><td>
                1
                Jahr
            </td><td>
                HTML
            </td><td>
                
                    Website
                
            </td></tr><tr><td>
                fe_typo_user
            </td><td>
                Ordnet Ihren Browser einer Session auf dem Server zu. Dies beeinflusst nur die Inhalte, die Sie sehen und wird von uns nicht ausgewertet oder weiterverarbeitet.
            </td><td>
                
                Session
            </td><td>
                HTTP
            </td><td>
                
                    Website
                
            </td></tr><tr><td>
                OAID
            </td><td>
                Cookie set to record whether the user has opted out of the collection of information by the AdsWizz Service Cookies.
            </td><td>
                1
                Jahr
            </td><td>
                HTML
            </td><td>
                
                    Verlag Holzhausen
                
            </td></tr></tbody></table></div></div></div></div><div class="panel panel-default"><div class="panel-heading" role="tab"><h4 class="panel-title"><a
                                                    class="collapsed"
                                                    role="button"
                                                    data-toggle="collapse"
                                                    data-parent="#cookieman-acco"
                                                    href="#cookieman-acco-marketing"
                                                    aria-expanded="true"
                                                    aria-controls="cookieman-acco-marketing">
                                                    Marketing
                                                </a></h4></div><div
                                            id="cookieman-acco-marketing"
                                            class="panel-collapse collapse"
                                            role="tabpanel"><div class="panel-body"><div
                                                        class="list-group"
                                                        data-cookieman-dnt></div><div class="alert alert-info"><div
                                                        class="checkbox-inline"><label><input
                                                            type="checkbox"
                                                            name="marketing"
                                                            
                                                            
                                                            > Zustimmen
                                                        </label></div></div><p>
                                                    Mit Hilfe dieser Cookies sind wir bemüht unser Angebot für Sie noch attraktiver zu gestalten. Mittels pseudonymisierter Daten von Websitenutzern kann der Nutzerfluss analysiert und beurteilt werden. Dies gibt uns die Möglichkeit Werbe- und Websiteinhalte zu optimieren.
                                                </p><div
                                                        class="table-responsive"><table
                                                            class="table table-hover table-condensed"><thead><tr><th>
                                                                        Name
                                                                    </th><th>
                                                                        Zweck
                                                                    </th><th>
                                                                        Ablauf
                                                                    </th><th>
                                                                        Typ
                                                                    </th><th>
                                                                        Anbieter
                                                                    </th></tr></thead><tbody><tr><td>
                _ga
            </td><td>
                Wird verwendet, um Benutzer zu unterscheiden.
            </td><td>
                2
                Jahre
            </td><td>
                HTML
            </td><td>
                
                    Google
                
            </td></tr><tr><td>
                _gid
            </td><td>
                Wird verwendet, um Benutzer zu unterscheiden.
            </td><td>
                1
                Tag
            </td><td>
                HTML
            </td><td>
                
                    Google
                
            </td></tr><tr><td>
                _ga_--container-id--
            </td><td>
                Speichert den aktuellen Sessionstatus.
            </td><td>
                1
                Session
            </td><td>
                HTML
            </td><td>
                
                    Google
                
            </td></tr><tr><td>
                _gat
            </td><td>
                Wird zum Drosseln der Anfragerate verwendet.
            </td><td>
                1
                Minute
            </td><td>
                HTML
            </td><td>
                
                    Google
                
            </td></tr><tr><td>
                uuid2
            </td><td>
                The uuid2 cookie is set by AppNexus and records information that helps in differentiating between devices and browsers. This information is used to pick out ads delivered by the platform and assess the ad performance and its attribute payment.
            </td><td>
                3
                Monate
            </td><td>
                HTML
            </td><td>
                
                    AppNexus
                
            </td></tr></tbody></table></div></div></div></div></div></form></div></div><div class="modal-footer"><button
                        data-cookieman-accept-none
                        data-cookieman-save
                        class="btn btn-secondary">
                        Alle Cookies ablehnen
                    </button><button data-cookieman-save class="btn btn-primary">
                        Speichern
                    </button><button
                        data-cookieman-accept-all
                        data-cookieman-save
                        class="btn btn-success">
                        Alle Cookies akzeptieren
                    </button></div></div></div></div>
<script src="/typo3temp/assets/compressed/merged-6716b5fe33a148321ef303e8019fab64-030fd4eac022b063475445108662ae4f.js?1648456858"></script>
<script src="/typo3temp/assets/compressed/merged-b9c1109d079d9ab2656a27fbca071cd7-b9a77e47b367e77541248d771f78847a.js?1650460187"></script>


</body>
</html>